Напишите программу простенькую по решению задачи матана там два действия (a+b)/c а=236...

+649 голосов
3.5m просмотров

Напишите программу простенькую по решению задачи матана там два действия (a+b)/c а=236 b=29 c=46 найти d-


Информатика | 3.5m просмотров
Дан 1 ответ
+65 голосов

Ответ:

Program P_1;

Var a,b,c,d: real;

begin

 write('введите a='); readln(a);

 write('введите b='); readln(b);

 write('введите c='); readln(c);

 d:=(a+b)/c;

 writeln('d=',d);

end.