Написать программу, которая вычисляет e^x. Язык паскаль
с рекурсией или нет?
не знаю, по этому поводу ничего не сказали. если ты мне хочешь помочь, делай как тебе удобно. я буду рада любому решению
Var x: byte; begin readln(x); writeln(power(e, x)); end.