Написать программу нахождения суммы элементов массива состоящие из 20 элементов. Очень...

0 голосов
43 просмотров

Написать программу нахождения суммы элементов массива состоящие из 20 элементов.

Очень нужно помогите!!!


Информатика (12 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Var i,q,a:integer;
begin
for i:=1 to 20 do begin
read(a);
q:=q+a;
end;
writeln(q);
end.

(262 баллов)