Как составить программу по информатике?
Program z1; Var (переменные):(тип переменных); begin (цикл или действие программы) writeln ( выводишь то что нужно); readln; end.