составьте программу написания своего имени ** экране в строчку сто раз!!

0 голосов
102 просмотров
составьте программу написания своего имени на экране в строчку сто раз!!

Информатика | 102 просмотров
Дан 1 ответ
0 голосов

Var x: string;
i:integer; 
 begin  write('Введите имя: ');
  readln(x);
  for i:=1 to 100 do  write(x,' ');
end.

(1.1k баллов)