Написать программу нахождения периметра квадрата со стороной 5.(в паскаль) плиззз

0 голосов
74 просмотров
Написать программу нахождения периметра квадрата со стороной 5.(в паскаль) плиззз

Информатика (12 баллов) | 74 просмотров
Дано ответов: 2
0 голосов

Var a:integer;
begin
a:=5;
write(a*4);
end.

(4.7k баллов)
0

а можешь полностью написать?

0

так полностью

0

начиная со слова program

0

program asd;

0

uses crt;

0

все остальное так же

0 голосов

Var p,a: integer;
  begin
a:=5;
  p:=4*a;
  writeln(p);
end.

(1.1k баллов)