Напишите программу, которая вычисляет длину введенной с клавиатуры строки.

0 голосов
90 просмотров

Напишите программу, которая вычисляет длину введенной с клавиатуры строки.


Информатика (12 баллов) | 90 просмотров
Дан 1 ответ
0 голосов

#include
#include

int main ()
{
  std::string a;
  std::cin>>a;
  std::cout <<  a.length();<br>  return 0;
}

(4.0k баллов)