ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!! напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой
Begin writeln(12.89/0.22:4:3); end.