Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня...

0 голосов
46 просмотров

Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут <Александра>. Это моя первая программа на Языке Паскаль.


Информатика (471 баллов) | 46 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Uses crt;
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.

(249 баллов)