Написать программу через repeat. Дано натуральное число n>10. найти первую цифру данного числа
var n: integer; begin readln(n); repeat n:= n div 10; until n<10; <br> writeln(n); end.