1)Напишите программу, которая вводила бы с клавиатуры значения времени и скорости,...

0 голосов
48 просмотров

1)Напишите программу, которая вводила бы с клавиатуры значения времени и скорости, вычисляла бы пройденный путь.
в Pascal


Информатика (139 баллов) | 48 просмотров
Дан 1 ответ
0 голосов

Var t,v:integer;
begin
readln(t,v);
writeln(v*t);
end.

(800 баллов)