написать программу ** языке паскаль. ** вход программе дается 2 числа. определите какое...

0 голосов
30 просмотров
написать программу на языке паскаль. на вход программе дается 2 числа. определите какое из них большее, из большего вычеслить меньшее. на выход разностей чисел

Информатика (135 баллов) | 30 просмотров
Дан 1 ответ
0 голосов
Правильный ответ
var
  a, b: integer;

begin
  readln(a, b);
  writeln(max(a, b) - min(a, b));
end.
(16.9k баллов)