Помогите написать программу первого номера

0 голосов
25 просмотров

Помогите написать программу первого номера


image

Информатика (46 баллов) | 25 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var x,y:integer;
begin
writeln('введите Х');
readln(x);
writeln('ведите y');
readln(y);
if (x>2.3) and (y>1) then write('точка попадает в заданную область') else
   write('точка не попадпет в заданную область');
end.