Написать программу которая 10 раз выводит ** экран имя и фамилию

0 голосов
72 просмотров

Написать программу которая 10 раз выводит на экран имя и фамилию


Информатика (20 баллов) | 72 просмотров
0

Какой язык программирования и какие фамилия с именем?

0

раскаль

0

гизетдинов артур

Дано ответов: 2
0 голосов
Правильный ответ

Ответ: прилагаю файл с кодом

(1.3k баллов)
0

спасибо

0 голосов

Var i:integer;
begin
for i:=1 to 10 do writeln('Гизетдинов Артур');
end.

(1.2k баллов)
0

Оформление не верное вместо " надо '

0

Точки с запятой пропустил после Integer;