Составить программу в Паскале для первого графика
что сделать то надо?
я плох в графиках, так что скажу что надо сделать
если что неверно - напиши)
Var a:real; begin readln(a); if a<-1 then<br>writeln('y=0 f(a)=',a*0) else if (a>-1) and (a<=0) then <br>writeln('y=1 -|x| f(a)=',1-abs(a)) else if a>=0 then writeln('y=1 -|x| f(a)=',1-abs(a)); end.
подходит?)
агась)