Помогите составить программу в паскале которая рисует букву К, Ю, М Заранее спасибо!...

0 голосов
74 просмотров
Помогите составить программу в паскале которая рисует букву К, Ю, М Заранее спасибо! Выберу лучший !

Информатика (20 баллов) | 74 просмотров
Дан 1 ответ
0 голосов

Var s,s1:string; p:byte; 
begin readln(s); for p:=length(s) downto 1 do s1:=s1+s[p]; 
writeln(s1); end.

(30 баллов)
0

че за бред