Помогите составить программу в Паскалях: Даны 3 числа. Вывести их на экран с противоположным знаком.
Var a,b,c:real; begin write('введите три числа'); read(a,b,c); a:= - a; b:= - b; c:= - c; writeln('Ответ:', a, ' ' , b, ' ', c); end.