Напишите программу, которая с помощью строковых функций преобразует слово ИНФОРМАТИКА в...

0 голосов
35 просмотров
Напишите программу, которая с помощью строковых функций преобразует слово ИНФОРМАТИКА в слово ФОРМА

Информатика (12 баллов) | 35 просмотров
Дан 1 ответ
0 голосов

Var  s,t:string;
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.