Написать программу в паскале используя циклы: Вычислить кубы всех целых чисел от 1 до 20.
Var k:integer; begin for k:= 1 to 20 do writeln(k,'=',sqr(k)*k); end.