Написать программу на языке С#: Вывести на экран числа следующим образом (с помощью трех циклов: for, while, do):
Using System; static int Main() { int n = 1; for (int i = 1; i <= 5; i++)<br> { for (int z = 1; z <= i; z++)</span> { Console.Write(n); Console.Write("\t"); } n++; Console.Write("\n"); }return 0; }