Помогите решить задачу по информатике. "Написать программу вычисления выражения 4d-10/25...

0 голосов
34 просмотров

Помогите решить задачу по информатике. "Написать программу вычисления выражения 4d-10/25 ("/" деление)


Информатика (19 баллов) | 34 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var d,a:real;
begin
writeln ('4d-10/25');
writeln ('Введите переменную d');
readln (d);
a:=4*d-10/25;
writeln ('4*',d,'-10/25 = ',a);
end.

(10.7k баллов)