Напишите программу по информатике в паскале так что бы вывело ** экран все двух значные...

0 голосов
46 просмотров

Напишите программу по информатике в паскале так что бы вывело на экран все двух значные числа.


Информатика (290 баллов) | 46 просмотров
Дан 1 ответ
0 голосов

program asd;
uses crt;
var
a:integer;
begin
for a:=10 to 100 do
begin
writeln(a,' ');
end;

end.

(427 баллов)