Написать программу на языке программирования Pascal. Перевод дюймов в сантиметры (1дюйм=2,54см). Нужно, чтобы при запуске программы на экране выходило в два столбика дюймы и сколько это будет сантиметров. До 20 чисел. Через оператор While.
Var d,s:real; i:integer; begin for i:= 1 to 20 do writeln(i,'дюйм = ',i*2.54) end.