Напишите программу для вычисления значений функции F(x)={x^3-3x8 если х<=1<br> {1/(x^3-3x8) если х>1
какое действие между 3х и 8 ? умножение ?
Пусть y=F(x),тогда: uses crt; var x:integer; y:real; begin write ('x='); read(x); if x<=1 then y:=sqr(x)*x-3*x*8; <br> if x>1 then y:=1/sqr(x)*x*8*x; write('y=',y); end.