Написать программу в паскале вычисление модуля разности двух целых чисел 8 класс

0 голосов
54 просмотров

Написать программу в паскале вычисление модуля разности двух целых чисел 8 класс


Информатика (20 баллов) | 54 просмотров
Дан 1 ответ
0 голосов

Var a,b:integer;
begin
   readln(a);
   readln(b);
   writeln(abs(a-b));
end.

(732 баллов)