Написать программу проверки знания даты начала второй мировой войны. В случае неверного ответа пользователя программа должна выводить правильный ответ. Ниже представлен рекомендуемый вид экрана во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом). В каком году началась вторая мировая война? Введите число и нажмите -> 1939 Правильно.
Var a,b:real; begin writeln('Введите кол-во фунтов'); readln(a); b:=a*409.5; writeln('граммов b=',b,'г'); b:=b/1000; writeln('b=',b,'кг'); readln; end. Ну как-то так