Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Помогите решить задачу в паскале.Дана длина ребра a. Найти объем куба V = a3и площадь его...
0
голосов
26
просмотров
Помогите решить задачу в паскале.Дана длина ребра a. Найти объем куба V = a3и площадь его поверхности S = 6a2.построить программу
помогите
решить
задачу
паскале
длина
ребра
5 - 9 классы
информатика
Информатика
фанус_zn
(
27
баллов)
20 Март, 18
|
26
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Var
a:real;
begin
readln(a);
writeln('V=',a*a*a);
writeln('S=',6*a*a);
end.
xDmitryINFO_zn
(
2.4k
баллов)
20 Март, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
ЯЗЫК Pascal Какое значение будет иметь переменная x после выполнения операторов x:=10;...
На паскале написать программу сокращения дроби , где N – целое, M – натуральное число....
Часовая стрелка повернулась с начала суток на d градусов. Определите, сколько сейчас...
Помогите В квадратной комнате шириной A и высотой B есть окно с размером C*D и дверь с...
Даю 27 баллов!!! Помогите пожалуйста))))))