Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
паскальНайти наименьшую и наибольшую цифру в записи числа А.
0
голосов
25
просмотров
паскаль
Найти
наименьшую и наибольшую цифру в записи числа А.
паскальнайти
цифру
записи
числа
10 - 11 классы
информатика
Информатика
Natafursik_zn
(
16
баллов)
21 Март, 18
|
25
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var
a: integer;
begin
readln(a);
a := abs(a);
writeln(a.ToString().Max(), ' ', a.ToString().Min());
end
.
HRAshton_zn
(
16.9k
баллов)
21 Март, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Переведите в десятичную систему счисления число А261(6)
Вычислить значение переменной s по заданной расчетной формуле и набору исходных данных....
Свойство массовости алгоритма- это
1) Написать программу, которая предлагает пользователю пройти тест на знание таблицы...
Информационная... 12 букв на 8 н что за слово ?????