Составьте программу выводящую ** экран чётные числа от 10 до 20

0 голосов
33 просмотров

Составьте программу выводящую на экран чётные числа от 10 до 20


Информатика (12 баллов) | 33 просмотров
0

какой язык программирования?

Дан 1 ответ
0 голосов

Раз уж не указан язык программирования то ловите на паскале
var
     s,i: integer;
begin
 s:=10;
 for i:=1 to 5 do
   begin 
       write(s,' '); 
       s:=s+2; 
    end;
write(s);
end.

(610 баллов)
0

гуд)