Составить программу,которая по заданному а исследует корни уравнения 15(а*х-10)=60 и выводит на экран значение вычисленного корня,либо сообщение "корней нет".
срооооооооооооочно
Uses crt; a,b : integer; Begin Write ('Введите a:'); Readln(a); If (a=0) then writeln('Корней нет') Else writeln ('x равен ',14/a); End.