Написать программу, которая выводит ** экран четверостишие:Унылая пора! Очей...

0 голосов
330 просмотров

Написать программу, которая выводит на экран четверостишие:
Унылая пора! Очей очарование!
Приятна мне твоя прощальная краса –
Люблю я пышное природы увядание,
В багрец и золото одетые леса.
А. С. Пушкин


Информатика (141 баллов) | 330 просмотров
0

ЛЮЮДИ ПОМОГИТЕ

0

TURBO PASCAL

0

Суперзадача!))

Дан 1 ответ
0 голосов
Правильный ответ

Begin
  Writeln('Унылая пора! Очей очарование!');
  Writeln('Приятна мне твоя прощальная краса –');
  Writeln('Люблю я пышное природы увядание,');
  Writeln('В багрец и золото одетые леса.');
  Writeln('А. С. Пушкин');
end.

(142k баллов)
0

Для турбо Паскаль еще первая строка Uses CRT;

0

Спасибо тебе огромное! Выручаешь сегодня)

0

Размеры "спасибо" тут принято не словами выражать, а количеством звездочек))

0

Прости, я тут новичок