Напишите программу !у=√а÷(а+в)Пожалуйста , Срочно Надо !!!

0 голосов
28 просмотров

Напишите программу !
у=√а÷(а+в)
Пожалуйста , Срочно Надо !!!


Информатика (147 баллов) | 28 просмотров
Дан 1 ответ
0 голосов

Var
 a,b:real;

begin
 readln(a,b);
 writeln('y = ',sqrt(a)/(a+b));
end.

(2.4k баллов)