Помогите)Напишите,как составить программу в паскале. Составить программу которая просит у...

0 голосов
19 просмотров

Помогите)Напишите,как составить программу в паскале.
Составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.


Информатика (78 баллов) | 19 просмотров
Дан 1 ответ
0 голосов
Program enot;
Var a,b,c: integer;
 begin
 write('введите стороны треугольника: ');
read(a,b,c);
writeln(a,' ',b,' ',c,' ');
 end.
._.
(5.1k баллов)