Помогите, если можете. надо написать программу в паскале.

0 голосов
43 просмотров

Помогите, если можете. надо написать программу в паскале.


image

Информатика | 43 просмотров
Дан 1 ответ
0 голосов

 var a,b:integer;
begin
read(a,b);
writeln(sqrt(a*a+b*b));
end.

(8.8k баллов)