Составьте программу в Pascal ABC которая выводит на экран числа кратные 2 и 13 в диапазоне от 2 до 150.Спасибо заранее
ща будет
Program summa; uses crt; var I:integer; begin summ:=0; for I:=2 to 150 do begin if ((I mod 2 = 0) and (I mod 13 = 0)) then writeln (I) end; end.