9 класс!паскаль!помогите, пожалуйста! написать программу, которая вводит два числа и выводит true в том случае, если первое число больше второго и false в противном случае
Var a,b:integer; Begin Read(a,b); If(a>b) then write('true') Else write('false'); End.