Составить программу для информатики: y=x(в кубе)+2,5x(в квадрате)-x+1
Program _1; var x, y: real; begin write('Введите значение Х') readln(x); y:=x*x*x+sqr(x)*2.5- x +1; write('Значение у = ', y); end.