Составьте программу, которая позволяет вывести на экран первое слово строки s . Строка s , состоящая из двух слов, разделённых пробелом, вводится с клавиатуры.
Program Pr1; uses crt; var stroka,tmp:string; i:integer; Begin clrscr; readln(stroka); for i:=1 to length(stroka) do if stroka[i]=' ' then tmp:=copy(stroka,1,i-1); writeln(tmp); end.