Напишите программу, которая вводит натуральные числа a , b и N , и выводит на экран N псевдослучайных целых чисел на отрезке [ a , b ] .
Program qq; var a, b, N, w:integer; beigin read(a, b, N); while (N<>0) do begin N:= N-1; w= random(a, b); write(w); end; end.