Составить программу, которая выводит ** экран символы с 33 по 255 и их номера

0 голосов
704 просмотров

Составить программу, которая выводит на экран символы с 33 по 255 и их номера


Информатика (15 баллов) | 704 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

var i:integer;

Begin

  for i:= 33 to 255 do

    writeln(i,' = ', chr(i));

End.

(53.1k баллов)