у маня сейчас уроки с паскалем))) помогите составить программу, выводящую содержимое...

0 голосов
29 просмотров

у маня сейчас уроки с паскалем))) помогите составить программу, выводящую содержимое строки без первого и последнего символа


Информатика (21 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

var s:string;
begin
readln(s);
writeln(copy(s,2,length(s)-2));
end.

(9.9k баллов)