Написать программу, которая выводит ** экран сообщение: "Привет начинающий программист,...

0 голосов
56 просмотров

Написать программу, которая выводит на экран сообщение: "Привет начинающий программист, тебя приветствует Pascal"


Информатика (113 баллов) | 56 просмотров
0

Найдите в Интернет программу на Паскале для вывода Hello world! и замените текст на свой

Дан 1 ответ
0 голосов

Begin
writeln('Привет, начинающий программист, тебя приветствует Pascal');
end.

(1.1k баллов)
0

спасибо