Нужно составить программу для сравнения двух чисел ** Паскале

0 голосов
52 просмотров

Нужно составить программу для сравнения двух чисел на Паскале


Информатика | 52 просмотров
0

var a,b:integer;

0

begin

0

readln(a,b);if a>b then write(a, ' > ', b);if a=b then write(a, ' = ', b);if a<b then write(a, ' < ', b)end.

Дан 1 ответ
0 голосов
Правильный ответ

Program chisla1; uses crt; var a,b : integer; begin write('Введите два числа: '); Readln(a,b); if a>b then writeln(a,'>',b); if a

(654 баллов)
0

Не получается в нормальном виде выложить ответ, коверкается все.