Написать программу которая выводит таблицу квадратов первых 10 целых положительных чисел
Program z1; var i: integer; begin for i:=2 to 20 do if i mod 2=0 then writeln (i*2); end. Проверь, это тебе нужно?
Да, это. Спасибо