Написать программу для решения задачи. Короче просто программу написать. Ввести с...

0 голосов
34 просмотров

Написать программу для решения задачи. Короче просто программу написать. Ввести с клавиатуры два числа и вывести наибольшее число. Помогите пожалуйста с информатикой. Просто я проболела эту тему, а так всё легко


Информатика (73 баллов) | 34 просмотров
Дан 1 ответ
0 голосов

Var a,b: longint;
begin
read (a);
readln (b);
if a>b then 
writeln (a)
else writeln (b);
end.

(274 баллов)