Составить программу которая выводит ** экран столбиком квадраты всех чисел от 10 до 17

0 голосов
40 просмотров

Составить программу которая выводит на экран столбиком квадраты всех чисел от 10 до 17


image

Информатика (146 баллов) | 40 просмотров
Дан 1 ответ
0 голосов

Var i:integer;
begin
for i:=10 to 17 do
writeln(i,'^2=', i*i);
end.

(8.8k баллов)