2x в кубе+1 написать программу для вычисления выражения
Int x,y; cout<<"Введите число =>"<<endl;<br>cin>>x; y=(2*x*x)+1; cout<<"Результат =>"<<y<<endl;