Составить программу которая выводит ** экран числа следующим образом: 11 22 33 44 55

0 голосов
84 просмотров

Составить программу которая выводит на экран числа следующим образом:
11
22
33
44
55


Информатика (112 баллов) | 84 просмотров
Дано ответов: 2
0 голосов

Это короче одинаковые двух знатные числи или +11

(30 баллов)
0 голосов

Простейшая программа на языке программы ABC (Паскаль)

program *имя*;
 begin
  writeln ( ' 11 ' );
  writeln ( ' 22 ' );
  writeln ( ' 33 ' );
  writeln ( ' 44 ' );
 end.

Если что, пиши

(22 баллов)