Написать программу, которая выводит ** экран первые 10 нечетных чисел. C++ через цикл...

0 голосов
160 просмотров

Написать программу, которая выводит на экран первые 10 нечетных чисел. C++ через цикл while или for


Информатика (75 баллов) | 160 просмотров
0

Visual Studio

Дан 1 ответ
0 голосов
Правильный ответ

#include
#include
#include
using namespace std;int main(void)
{    for(size_t i = 0; i < 10; i++) cout << 2 * i + 1 << " "; <br>   cout << endl;<br>return 0;
}

(5.2k баллов)