Написать программу( Паскаль). Вывести ** экран 5 раз свое имя.

0 голосов
194 просмотров

Написать программу( Паскаль). Вывести на экран 5 раз свое имя.


Информатика (185 баллов) | 194 просмотров
Дан 1 ответ
0 голосов

Program name;
const n=5;
var i:integer;
begin
for i:=1 to n do
writeln('ваше имя');
end.

(22 баллов)